This error persists when you are not using php version 7.1.

Your server must be using php version lower than 5.6

It is recommended to use php version 7.1